以下の事象によって譲渡されたチケットが受け取れない場合は、それぞれの対処法をご参照ください。




チケット受け取り用のURLにアクセスすると「チケットがありません」と表示される


原因:

譲渡が取り消されている可能性があります。


対処法:

譲渡した人に確認し、取り消されていた場合は再び譲渡してもらい、新しいチケット受け取り用URLから手続きを行ってください。


取り消されていなかった場合、既に譲渡が完了している可能性があります。チケット一覧にて、該当のチケットが反映されているか確認してください。



チケット受け取り用のURLにアクセスすると、エラーが表示される


原因:

LINEなどのアプリ内ブラウザからチケット受け取り用のURLにアクセスすると、エラーが生じる可能性があります。


対処法:

URLをコピーし、Androidのスマートフォンの場合はChromeに、iPhoneの場合はSafariなどのブラウザに貼り付けてアクセスし直してください。


また、使用している端末環境の影響でエラーが生じる可能性もあります。ブラウザを変更しても解決しない場合は、使用している端末を変更して再度お試しください。


それでも解決できない場合は、譲渡した人に一度譲渡を取消(キャンセル)してもらった上で再び譲渡してもらい、新しいチケット受け取り用URLから手続きを行ってください。



チケット受け取り用のURLにアクセスすると、パスワードを求められる


原因:

該当イベントのプライバシー設定が「パスワード保護あり」に設定されている場合、チケット受け取り用のURLにアクセスすると、「パスワード保護されたイベント」もしくは「非公開イベント」と表示され、パスワードを入力する必要があります。


対処法:

チケットを譲渡した人にイベントページのパスワードを確認してください。



譲渡は完了したが、チケットが表示されない


対処法:

チケットが確認できない場合をご参照ください。