以下の事象によってチケットが確認できない場合は、それぞれの対処法をご参照ください。


※コンビニ/ATM払いの場合、入金後5分ほど経過してからチケットが表示されます。

※クレジットカード払いの場合、まれに支払完了まで1時間ほど時間がかかる場合があります。支払が完了するとメールが送信され、チケットが表示されます。



ログイン関連


その他



<ログイン関連>

アカウントにログインできない


対処法:

アカウントにログインできない場合をご参照ください。



「注文時と異なるアカウントにログインしています」と表示される

「アクセス制限付きのイベント」と表示される

「このイベントのチケットを持っていません」と表示される


原因:

チケット申し込み時と異なるアカウントでログインしている可能性があります。


対処法:

現在ログイン中のアカウントからログアウトし、申し込み時に使用したアカウントでログインし直してください。


使用したアカウントが分からなくなった場合は、チケットの申込詳細メールを確認してください(件名:「【Peatix】〇〇(イベント名)のチケットお申し込み詳細」)。

メール本文の中央辺りにご利用のメールアドレスまたはアカウント名が表示されています。


▼オンラインイベントの申込詳細メールサンプル

※その他のメールサンプルは、チケット申し込み後にメールは届きますか?にて確認できます。


関連ページ:登録したアカウントを忘れた場合



<その他>

「支払確認中」もしくは「お支払い待ち」と表示される


原因:

支払後にも関わらず、チケットに「支払確認中(ブラウザの場合)」もしくは「お支払い待ち(Peatixアプリの場合)」と表示された場合、同じイベントのチケットを重複して申し込み、まだ支払っていないチケットが残っている可能性があります。


対処法:

支払後のチケットに「支払確認中」や「お支払い待ち」と表示された場合の対処法は?をご参照ください。



QRコードが表示されない


原因:

該当のイベントが会場とオンラインの両方で行われる場合に、主催者がオンライン用のイベントページで設定していると、Webブラウザ画面のチケットにQRコードが表示されない仕様となっています。


対処法:

チケットにQRコードが表示されない場合の対処法は?の「イベントに参加」ボタンは表示されるが、QRコードが表示されないをご参照ください。